Probleme beim Laden des PHEV

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme beim Laden des PHEV

      Wenn ich einen längeren Aufenthalt habe, möchte ich meinen PHEV auch an öffentlichen Ladestationen aufladen. Das hat bisher nur in einem von drei Versuchen geklappt:

      EWE Ladestation (Typ2, 22kW)
      Mitgeliefertes oranges Spiralkabel. Freischaltung mit Hyundai-Ladekarte (EnBW). Lädt mit 3,7kW. Alles gut.

      innogy Ladestation (Typ2, 22kW)
      Mitgeliefertes oranges Spiralkabel: Ladevorgang startet nicht. Da die Säule kein Display hat, gibt's auch keine Fehlermeldung. Die Freischaltung erfolgte über die NewMotion-App und wurde im Display auch bestätigt.

      EnBW Ladestation (Typ2, 22kW)
      Fest installiertes Ladekabel. Freischaltung mit Hyundai-Ladekarte (EnBW) klappt. Dann steht im Display: Aufbau der Kommunikationsverbindung mit Fahrzeug. Dies bricht immer nach ein paar Minuten ab mit der Meldung "Keine Kommunikation mit dem Fahrzeug möglich".

      Hat Jemand eine Idee dazu? ?(

      ""

      Ioniq Plug-In Hybrid (Style) in Polarweiß
      Bestellt Anfang September 2017 - Unverbindliche Lieferzeit von SIXT Neuwagen: KW 03 - Ausgeliefert: KW 11

    • Es gibt wohl an mamchen Säulen das Problem, dass die mit dem 16A codierten Spiralkabel nicht laden. Diese Säulen benötigen dann den Ladevorgang zu starten ein 32A codiertes Kabel.

      Wenn du hier im Forum etwas suchst findest du bereits einige Threads dazu

      Seit 08.06.2018 PHEV Premium, Dermitase Brown

    • Ja, zu Hause lade ich mit dem Ladeziegel. Im Büro habe ich eine Wallbox, die über das mitgelieferte Spiralkabel angeschlossen wird. Das klappt alles einwandfrei.

      Ioniq Plug-In Hybrid (Style) in Polarweiß
      Bestellt Anfang September 2017 - Unverbindliche Lieferzeit von SIXT Neuwagen: KW 03 - Ausgeliefert: KW 11

    • Hallo Markus,

      kann leider nichts zur Klärung deines Problem beitragen. Aber ich hatte auch mal einen Beitrag geschrieben bei dem ich ähnlich gelagerte Probleme angegeben hatte. Dabei ging es um frei zugängliche Ladestationen (Parkhäuser bei denen die Parkgebühr quasi zum laden berechtigt und es keinerlei Karten von wem auch immer nötig waren. Auch dort war es immer so, das wenn dort fest angebrachte Ladekabel vorhanden waren hat das laden bei mir nie funktioniert. Leider konnte mir das auch keiner erklären. Da ich nur sehr, sehr selten "Auswärts" den PHEV laden wollte/kann habe ich auch nicht mehr das Thema verfolgt. Denn so Aussagen: "Dann dieses oder jenes Kabel besorgen" macht Null Sinn bei den kosten der Kabel (würde beim EV anders aussehen. Aber 300 € und mehr auszugeben nur um ab und zu mal den PHEV auswärts laden zu können machen rechnerisch Null Sinn)

      Ioniq Plug In in silber. Seit 19.01.2018 steht er in der Garage (bestellt Nov 2017) :thumbsup:

    • Ich schwanke tatsächlich, ob ich so ein hochgepriesenes 32A-Kabel kaufen soll. Ich plane doch recht häufig an öffentlichen Stationen zu laden. Diese liegen perfekt an meinen Routen und Parkzeiten.
      Sicherlich stimmt das Kosten-Nutzen-Verhältnis nicht aber ich tue dies für das Gefühl des elektrischen Fahrens :saint:
      Nur wenn ich mir jetzt ein teures 32A-Kabel kaufe und damit klappt die Aufladung dann auch nicht sieht es blöd aus ;(

      Ioniq Plug-In Hybrid (Style) in Polarweiß
      Bestellt Anfang September 2017 - Unverbindliche Lieferzeit von SIXT Neuwagen: KW 03 - Ausgeliefert: KW 11

    • markus2911 schrieb:

      Wenn ich einen längeren Aufenthalt habe, möchte ich meinen PHEV auch an öffentlichen Ladestationen aufladen. Das hat bisher nur in einem von drei Versuchen geklappt:

      EWE Ladestation (Typ2, 22kW)
      Mitgeliefertes oranges Spiralkabel. Freischaltung mit Hyundai-Ladekarte (EnBW). Lädt mit 3,7kW. Alles gut.

      innogy Ladestation (Typ2, 22kW)
      Mitgeliefertes oranges Spiralkabel: Ladevorgang startet nicht. Da die Säule kein Display hat, gibt's auch keine Fehlermeldung. Die Freischaltung erfolgte über die NewMotion-App und wurde im Display auch bestätigt.

      EnBW Ladestation (Typ2, 22kW)
      Fest installiertes Ladekabel. Freischaltung mit Hyundai-Ladekarte (EnBW) klappt. Dann steht im Display: Aufbau der Kommunikationsverbindung mit Fahrzeug. Dies bricht immer nach ein paar Minuten ab mit der Meldung "Keine Kommunikation mit dem Fahrzeug möglich".

      Hat Jemand eine Idee dazu? ?(
      Also an der EnBW habe ich jetzt mehrfach geladen und es hat immer wunderbar funktioniert. Auch sonst hatte ich noch nie Probleme und ich habe schon an einigen Öffentlichen geladen. Ikea (festverbautes Kabel), Aldi, Kaufland (festverbautes Kabel), EnBW, und einige städtische Ladestationen. Noch nie ein einziges Problem gehabt. Vielleicht hatte ich Glück? Aber da die EnBW Stationen bei mir funktionieren und bei dir nicht, würde ich jetzt mal einen Defekt oder einen Bedienfehler nicht ausschließen.

      Ioniq PHEV Premium in Weiß mit "schwarzem" Leder. Seit 20.01.2018 in meinem Besitz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FireBiker ()

    • Heute bei IKEA Ludwigsburg geladen. Ging problemlos mit dem orangenen Hyundai Kabel. Eine der 2 Ladesäulen war aber defekt. Habe dies einem Mitarbeiter gemeldet der sofort einen Service-Mann informiert hat.

      __________________________________________________________
      IONIQ Plug-In Premium, Iron grey, Glasschiebedach (seit 07.03.2018)