Ladeabbruchfehler (Haushaltssteckdose)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladeabbruchfehler (Haushaltssteckdose)

      Hallo an alle,

      bei uns kommt es immer häufiger vor, das am Netzteil in der oberen linken Ecke das Steckdosen-Symbol rot leuchtet und der Ladevorgang abgebrochen ist.
      Etwa jeder zweite Ladevorgang schafft es nicht bis zum Ende.

      Den Stecker von der Steckdose ziehen und erneut einstecken löst das Problem.
      Kennt jemand dieses Problem?

      Danke,
      Andi

      ""
    • Weil dieses Problem seit dem letzten, sehr heißen Sommer immer häufiger auftrat, habe ich Geld ausgegeben und in eine Wallbox investiert. Das Land NRW gab dank Photovoltaikanlage sogar noch die Hälfte, also 790 Euro, dazu. Und an den heißen Tage jetzt scheint das Problem nicht wieder aufzutauchen.

      Das Abschalten ist eine Überhitzungs-Schutz-Abschaltung.

    • Reduzieren der Leistung (z.B. auf Level M statt H am Ladeziegel) kann auch schon Abhilfe schaffen. Dann lädt er mit rund 9 A und 2 kw statt 11 A und 2,4 kw. Weniger Leistung, weniger Wärmeentwicklung. Von Mennekes gibt's auch einen Ladeziegel, der nach Abbruch automatisch wieder startet, wenn aufgrund von Wärme abgebrochen wurde. Kostet allerdings um die 400 Euronen. Bisschen drunter bei 4 Meter Kabellänge, etwas drüber bei 8 Meter Kabellänge. Da reduziere ich lieber momentan bei den Temperaturen.

      seit 07.05.2019 Ioniq BEV Premium. "Schildkrötenfan" :D im Sportmodus. :thumbsup:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von TorSta ()

    • Ich würde einfach mal die Steckdose überprüfen bzw. austauschen. Sind die Anschlüsse korrodiert? Sind die Schrauben nicht fest? usw. Ich lade jetzt seit 1,5 Jahren und hatte noch nie ein Problem wegen zu heißem Stecker.

      __________________________________________________________
      IONIQ Plug-In Premium, Iron grey, Glasschiebedach (seit 07.03.2018)

    • Ich habe meinen Ioniq im Auto auf mittlere Ladeleistung gestellt, da der Ziegel die Einstellung ja bei Abschaltung der Steckdose (wegen Zeitsteuerung) wieder vergisst.
      Lädt dann lt. Fritz!DECT mit ca 8,x A/1,9 kW. Angezeigt wird dann ca 4h 15min Ladezeit.
      Die Reduzierung halte ich für wichtig, da so eine Haushaltssteckdose mit 3,6 kW/16A schon ziemlich an der Grenze wäre. Die Fritz!DECT kann auch max nur 15A. Mit knapp 9A bin ich dann auf der sicheren Seite.

      2018er PHEV Premium in Phoenix Orange

    • Jetzt bin ich doch etwas verwirrt. Du fährst doch einen Plug-in? Wie kann man die Ladeleistung im Auto beschränken? Ich kenne das nur über den Ziegel.

      Außerdem lädt der Ziegel nur mit max. 12A also 2,7kWh. Da ist also noch Luft zu einer Steckdose die mit 16A abgesichert ist.

      Ioniq PHEV Premium in Weiß mit "schwarzem" Leder. Seit 20.01.2018 in meinem Besitz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FireBiker ()

    • Sorry. Stimmt. Ladeziegel hat 12A. War mir mit ner Steckdose trotzdem etwas na dran am Limit.
      Ja man kann im PLUGIN die Ladeleistung einstellen. Ist schon ne Weile her, daher weiß ich aus dem Hut jetzt nicht wo im Menü das zu finden ist. Ich weiß nur das ich da etwas suchen musste.
      Ich werde heute abend Mal sehen ob ich's finde und dann hier einstellen.

      2018er PHEV Premium in Phoenix Orange

    • Hier die versprochenen Einstellungen:

      Also Menüpunkt PHEV - Einstellungen (kleines Zahnrad oben) - Ladestrom (links) - Normal Tragbar - und dann reduziert.
      Es geht auch noch minimum.
      Reduziert sind wie gesagt 1950 Watt.

      Dateien

      2018er PHEV Premium in Phoenix Orange

    • Micemty schrieb:

      Ich habe meinen Ioniq im Auto auf mittlere Ladeleistung gestellt, da der Ziegel die Einstellung ja bei Abschaltung der Steckdose (wegen Zeitsteuerung) wieder vergisst.
      Lädt dann lt. Fritz!DECT mit ca 8,x A/1,9 kW. Angezeigt wird dann ca 4h 15min Ladezeit.
      Die Reduzierung halte ich für wichtig, da so eine Haushaltssteckdose mit 3,6 kW/16A schon ziemlich an der Grenze wäre. Die Fritz!DECT kann auch max nur 15A. Mit knapp 9A bin ich dann auf der sicheren Seite.
      Schau ich auch mal nach wo und wie ich’s aus einstelle, da ich das Problem schon seid 3/4Jahr habe und eine Steckdose und bei der nächsten(nicht nah genug) das Verlängerungskabel verkohlt sind, warte ich mal heute den Inspektionstermin ab, da ich dieses moniert habe und mein Ladesteckers auch ganz verschmort an dennKontakten war...
    • Super, solch eine Einstellung kann ich bei meinem Trend auch nicht durchführen und durch man/automatisches Schalten geht der Ziegel immer auf Max Ladestellung H, was ein automatisches schalten mit einer AVM 200/210 somit unmöglich mach:-(

      Oder einer eine andere Idee?!